[MCCS] IPv6 사용 시 필수 rpm

  1. IPv6를 VIP로 구성 시 ARP refresh 하려면 아래 rpm이 필수적으로 필요함
  2. # rpm -ivh libpcap 
  3. 아래 명령어 입력 후 사용법이 나와야 정상 설치로 확인

    #/opt/MCCS/bin/plugins/com.mantech.system.linux_xxx.xxx./scripts/fake_advertise6